Yealink

Yealink SIP-T43U

SIP-T43U

In stock — 100 pcs

2,016,090 UZS

$157.51 · approximate, at the current rate

  • Delivery across Uzbekistan

    Same-day within Tashkent

  • Official warranty

    From 12 months on all hardware

  • Easy Returns

    14 days

  • Engineer-led support

    Help choosing and configuring

SKU: ipm-36261Brand:YealinkYealink

Specifications

Specifications
ParameterValue
BrandYealink
SKUipm-36261
МодельSIP-T43U
Характеристики

Функции телефона

  • 12 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • Повторный набор, автоответ, возврат вызова
  • 3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)
  • Прямой вызов по IP, без участия Proxy-сервера
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора
  • XML-браузер, Action URL/URI
  • RTCP-XR, VQ-RTCPXR
  • 2 USB-порта для:
    • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41/BT51
    • синхронизации контактов при помощи адаптера Yealink BT40/BT41/BT51
    • подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50
    • подключения USB-гарнитур
    • подключения DECT-гарнитур (доступно для аппаратной версии v3 телефона, указывается на устройстве и упаковке)
    • записи разговоров на USB-носитель
    • подключения модуля расширения EXP43 (Можно подключить до 3-ех модулей, если используется два и более модуля, то необходимо использовать дополнительный блок питания)
    • подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37
    • подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки)
  • Звуковое оповещение о потере сети 

Экран и индикаторы

  • Графический 3.7" LCD-экран с разрешением 360х160
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков
  • Caller ID с именем и номером
  • Энергосбережение
  • Интуитивно понятный пользовательский интерфейс
  • Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах

Функциональные кнопки

  • 8 кнопок линий с LED подсветкой
  • 8 программируемых клавиш с индикаторами (до 21 значения на трех страницах экрана)
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта,  вкл/откл микрофона
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь

Кодеки и настройки голоса

  • HD голос, HAC
  • Технология подавления фонового шума Acoustic Shield 
  • Широкополосные кодеки: AMR-WB (опционально), G.722
  • Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/ переадресованные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • BLF, BLA
  • Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании
  • Запись разговора
  • Голосовая почта, MWI (индикация голосовой почты)
  • Парковка вызова, перехват вызова, прослушивание вызова

Управление

  • Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
  • DHCP, PnP, Zero-sp-touch, TR069 
  • Autoprovision через FTP/TFTP/HTTP/HTTPS
  • Поддержка Broadsoft
  • Блокировка клавиатуры или функциональных клавиш
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка STUN для преодоления NAT
  • Резервирование SIP-сервера
  • Proxy и peer-to-peer вызовы
  • Режим получения IP: статический/DHCP
  • HTTP/HTTPS веб-сервер
  • SNTP (протокол синхронизации времени по сети)
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS 1.3, управление HTTPS-сертификатами
  • AES-шифрование конфигурационных файлов
  • Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP/CDP/DHCP VLAN
  • ICE
  • WPA2/WPA3
  • Secure boot
  • GARP (Протокол регистрации общих атрибутов)

Физические характеристики

  • Датчик Холла
  • Крепление к стене (с помощью кронштейна для крепления к стене, в комплект поставки не входит) 
  • 2хRJ45 Ethernet-порта 10/100/1000 Мбит/с
  • POE (IEEE 802.3af), class 2
  • 2 x USB-порта
  • 1 х RJ9 для подключения трубки
  • 1 х RJ9 для подключения гарнитуры
  • Размеры (Ш*Г*В*Т): 224.9 х 206.2 х 174.9 х 52 мм
  • Блок питания: Вход 100-240 В AC, Выход 5 В, 1.2 А
  • Питание внешнего устройства по USB: 5 В, 0.5 А
  • Потребление через блок питания: 0.9 – 2.2 Вт
  • Потребление через POE: 1.5 - 3.2 Вт
  • Рабочая влажность: 5~95%
  • Рабочая температура: -10~45 ˚C
  • Температура хранения: -30~70 ˚C
* Рекомендуется использовать дополнительный блок питания для EXP43, если телефонный аппарат запитан от блока питания
Комплектация
1. Yealink SIP-T43U – 1 шт.
2. Сетевой кабель Ethernet – 1 шт.
3. Телефонная трубка – 1 шт.
4. Шнур для подключения трубки RJ9 – 1 шт.
5. Подставка – 1 шт.
6. Краткое руководство – 1 шт.
7. Гарантийный талон – 1 шт.

Description

Yealink SIP-T43U — многофункциональный бизнес-инструмент, обеспечивающий превосходное качество связи. Это 12-линейный IP-телефон с большим черно-белым экраном 3,7'' и поддержкой дополнительных модулей расширения Yealink EXP43. Благодаря технологии Yealink Optima HD, SIP-T43U отличается высоким качеством передачи звука. Обновленная техническая составляющая позволила ускорить пользовательский отклик при работе с телефоном и время перезагрузки. Yealink SIP-T43U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. SIP-телефон подходит для установки на рабочих местах руководителей, секретарей и менеджеров с высокой нагрузкой. На серию Т4х распространяются специальные условия гарантии!

Гарантия 36 месяцев!

Reviews

Loading reviews…

Related products

Yealink UVC44
Yealink UVC44

Yealink

Yealink UVC44

In Stock

20,134,700 UZS
Yealink SP96 USB-C/A
Yealink SP96 USB-C/A

Yealink

Yealink SP96 USB-C/A

In Stock

2,635,327 UZS
Yealink SIP-T88V
Yealink SIP-T88V
Out of Stock

Yealink

Yealink SIP-T88V

Pre-order, 5–7 days

9,903,600 UZS
PSE PMS Integration ((бессрочная))
PSE PMS Integration ((бессрочная))

Yeastar

PSE PMS Integration ((бессрочная))

In Stock

PRICE ON REQUEST