Yealink

Yealink Virtual Integrator Manager (YVIM)

Virtual Integrator Manager (YVIM)

In stock — 100 pcs

13,100,000 UZS

$1,023.44 · approximate, at the current rate

  • Delivery across Uzbekistan

    Same-day within Tashkent

  • Official warranty

    From 12 months on all hardware

  • Easy Returns

    14 days

  • Engineer-led support

    Help choosing and configuring

SKU: ipm-56716Brand:YealinkYealink

Specifications

Specifications
ParameterValue
BrandYealink
SKUipm-56716
МодельVirtual Integrator Manager (YVIM)
Характеристики

Основное

  • Синхронизация базовых станций по DECT и LAN (бесшовный хэндовер и роуминг)
  • Поддержка до 20 DM
  • Поддержка до 1200 базовых станций
  • Поддержка до 5000 трубок/SIP-аккаунтов/одновременных разговоров
  • до 8 разговоров на одну базовую станцию; при использовании широкополосных кодеков количество одновременных разговоров ограничено четырьмя
  • До 2 одновременных разговоров на трубку, ппереключение между активными разговорами
  • Удержание вызова, трансфер, 3-сторонняя конференция
  • Методы регистрации трубок: По одной, группой, по IPUI, через XML файл
  • Совместимые трубки: W53H, W56H, W57R, W59R, W73H, W78H, CP930W, CP935W, T41S/T42S DDPhone, T54W DDPhone

Управление

  • Настройка телефона: веб-интерфейс/экранное меню/автонастройка
  • Автонастройка через FTP/TFTP/HTTP/HTTPS
  • Методы автонастройки: DHCP/PnP/YDMP/RPS/Zero touch
  • Обновление ПО трубки — по воздуху (DECT OTA — Over-The-Air)
  • Логи: Сетевой PCAP, системный
  • Сброс к заводским настройкам, перезагрузка, в т.ч. удаленно
  • Экспорт/Импорт конфигурационного файла

Функции

  • Ожидание вызова, отключение микрофона, режим тишины, DND (не беспокоить)
  • Переадресация вызова (всегда/по занятости/при отсутствии ответа)
  • Быстрый набор, голосовая почта, повторный набор
  • Телефонные книги: локальная на 100 контактов, удаленная, LDAP
  • История вызовов (все/пропущенные/набранные/принятые)
  • Блокировка клавиатуры, экстренный вызов
  • Поддержка Caller ID, отображение имени и номера
  • Анонимный вызов, отклонение анонимного вызова
  • XML-браузер
  • Настройка уровня доступа пользователей
  • Индикация сообщений голосовой почты (MWI)
  • Совместимость с Broadsoft
  • Общая линия (SCA)
  • Мультикаст, интерком, автоответ

Кодеки и настройки аудио

  • Full-duplex (полнодуплексная) громкая связь в формате HD
  • DTMF (RFC2833/SIP INFO/INBAND)
  • Совместимость со слуховыми аппаратами (HAC)
  • Широкополосные кодеки: G.722, Opus, AMR-WB (опционально)
  • Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711A), PCMA (G.711μ), G.726, G.729, G.729A, iLBC
  • VAD (обнаружение активности голоса), CNG (генерация комфортного шума), PLC (маркирование потери пакетов), AJB (адаптивный джиттер-буфер), AGC (автоматическая регулировка усиления микрофона)

Сетевые характеристики и безопасность

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • VLAN (802.1Q/P)
  • 802.1x, LLDP
  • NTP/SNTP 
  • UDP/TCP/TLS
  • Методы обхода NAT: Manual NAT, STUN
  • Метод получения сетевых настроек: статика/DHCP
  • Поддержка резервирования на внешний прокси-сервер
  • TLS1.0/TLS1.1/TLS1.2
  • AES-шифрование конфигурационных файлов
  • Дайджест-аутентификация
  • HTTP/HTTPS-сервер
  • Поддержка шифрования методами SHA256/SHA512/SHA384
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)

Физические характеристики

  • Стандарт DECT: CAT-iq2.0.
  • Частотные диапазоны: 1880 — 1900 МГц (Европа), 1920 — 1930 МГц (США)
  • Способ установки: установка из .ova на свою виртуальную машину
  • Поддержка следующих платформ виртуализации: 
    • VMware® Workstation 14 или выше. 
    • VMware Workstation 14 Player или выше. 
    • VM Sphere ESXi (Версия 5.5, 6.0 и 6.5)

Description

Микросотовая IP-DECT-система Yealink W90 поддерживает использование виртуального интегратора для управления DECT-менеджерами W90DM, базовыми станциями W90B и оконечными DECT-устройствами. Система YVIM поддерживает управление до 20 DECT-менеджеров W90DM, до 1200 базовых станций W90B и до 5000 оконечных DECT-устройств.

Виртуальный интегратор лицензируется по количеству управляемых DECT-менеджеров W90DM бессрочными лицензиями:

стартовый пакет лицензий Yealink YVIM Basic Package (2 licenses for DM), управляет до 2 DM и 120 баз W90;
дополнительный пакет лицензий Yealink YVIM Add-on (1 license for DM), управляет 1 DM и до 60 баз W90.

Роялти, налог с продаж, НДС, другие сборы и пошлины могут быть добавлены продавцом к цене и уплачены пользователем в стране продажи.

Доступно БЕСПЛАТНОЕ тестирование! Для получения тестовой лицензии необходимо заполнить форму.

Reviews

Loading reviews…

Related products

Yealink UVC44
Yealink UVC44

Yealink

Yealink UVC44

In Stock

20,134,700 UZS
Yealink SP96 USB-C/A
Yealink SP96 USB-C/A

Yealink

Yealink SP96 USB-C/A

In Stock

2,635,327 UZS
Yealink SIP-T88V
Yealink SIP-T88V
Out of Stock

Yealink

Yealink SIP-T88V

Pre-order, 5–7 days

9,903,600 UZS
PSE PMS Integration ((бессрочная))
PSE PMS Integration ((бессрочная))

Yeastar

PSE PMS Integration ((бессрочная))

In Stock

PRICE ON REQUEST